jquery.md5.js.

 Problem :-

Safer Login is not configured correctly. Please download the jQuery MD5 plugin and install it under sites/all/modules/safer_login/jquery_md5. If you are using the Libraries API module, you may also install it under site/all/libraries/jquery_md5. The file should be renamed to jquery.md5.js. If you have already installed the plugin using the Libraries API method and have just enabled this module, try refreshing the page to see if this message disappears.

Solution :-

Requires the jQuery MD5 plugin, available here:
http://plugins.jquery.com/files/jquery.md5.js.txt
or here: http://www.richardpeacock.com/dev/files/jquery.md5.js.txt

Comments

Popular posts from this blog

Solved Drupal Interview Questions

A List of the Best Drupal SEO & Social Media Modules